feed
Nouvelles: Bienvenue sur le nouveau forum Automodelisme.com
* 15 Novembre 2018 à 04:12:38Bienvenue, Invité. Veuillez vous connecter ou vous inscrire.

Connexion avec identifiant, mot de passe et durée de la session
Pages: [1]   Bas de page « sujet précédent | | sujet suivant »
  Imprimer  
Auteur Sujet: problème télécommande sierra pirate  (Lu 7012 fois)
aureliej89

Messages: 3


Voir le profil
« le: 22 Janvier 2017 à 14:42:04 »

Bonjour,
Mon fils possède une sierra pirate T2M
http://www.miniplanes.fr/buggy-sierra-pirate-100-rtr-t2m

Il a changé aujourd'hui les piles de la télécommande pour la 1ère fois. Mais depuis la voiture et la télécommande ne se reconnecte plus.
La led de la télécommande est verte, mais celle de la voiture reste rouge. Nous avons fait et refait la procédure plusieurs fois, la led de la voiture clignote rouge mais repasse en rouge fixe. Nous avons vérifié toutes les piles bien sûre.

Pouvez vous nous aider??
Je vous remercie par avance de vos réponses.
Journalisée
romuald31
Animateur

Sexe: Homme
Messages: 3381



Voir le profil
« Réponse #1 le: 23 Janvier 2017 à 10:07:11 »

Bonjour,

c'est les piles de la voiture que tu as changé?

Sur la notice de la radiocommande, il faudrait que tu regardes à quoi correspond ce défaut avec la LED en rouge fixe.

@+
Journalisée

Romuald Derenne
licence 18456
aureliej89

Messages: 3


Voir le profil
« Réponse #2 le: 23 Janvier 2017 à 10:18:55 »

Bonjour,

non ce sont ls piles de la télécommande qu'il a changé.
Sur la notice la lumière rouge sur la voiture indique que voiture et télécommande ne sont pas connectés.
Nous avosn refait plusieurs fois la manip pour les reconnecter, mais ça ne marche pas...
merci de votre aide
Journalisée
romuald31
Animateur

Sexe: Homme
Messages: 3381



Voir le profil
« Réponse #3 le: 23 Janvier 2017 à 10:25:02 »

OK.
Mets aussi 4 piles neuves dans la voiture.
Dans le doute, on va enlever ce possible problème...
Et, refait ton appairage.

Tu peux mettre en photo ta notice?

Romuald
Journalisée
aureliej89

Messages: 3


Voir le profil
« Réponse #4 le: 23 Janvier 2017 à 13:04:09 »

j'ai bien changé toutes les piles pour le coup. je ne sais pas comment mettre les photos, ça n'apparait pas dans les options supplémentaires
Journalisée
Pages: [1]   Haut de page
  Imprimer  
 
Aller à: